Zyxel GS1900-10HP-EU0102F

ZYXEL

Zyxel GS1900-10HP-EU0102F

Producent
ZYXEL
EAN
4718937621200
Kod producenta
GS1900-10HP-EU0102F
637,00 zł517,89 zł netto

Cena w PLN zawiera podatek VAT. Sprawdź koszty i terminy dostawy.

Dostępny · 5 szt.

Opis i zastosowanie produktu

GS1900-10HP v2 8port L2 PoE 2xSFP 70W 802.3at

Specyfikacja techniczna

  • Producent: ZYXEL
  • Opis ogólny: Zyxel GS1900-10HP 8x10/100/1000 2xSFP
  • Rodzaj urządzenia przewodowego: Switch zarządzalny
  • Architektura sieci LAN: Gigabit Ethernet
  • Ilość portów: 8
  • Ilość portów RJ-45 10/100MbE: 0 szt.
  • Ilość portów RJ-45 1GbE: 8 szt.
  • Ilość portów COMBO / SFP 1GbE: 0 szt.
  • Ilość portów RJ-45 10GbE: 0 szt.
  • Ilość portów SFP+ 10GbE: 0 szt.
  • Ilość portów COMBO / SFP+ 10GbE: 0 szt.
  • Port PoE: Tak
  • Ilość portów PoE: 8
  • Rozmiar tablicy MAC adresów: 8000 Bajty
  • Zarządzanie przez WWW (Smart): Tak
  • Przepustowość (Gb/s): 16.0
  • Ramka Jumbo (Bajt): 9000
  • Bufor pamięci: 525 KB
  • Typ obudowy: Desktop/Rack 1U
  • Wymiary [G x S x W] (mm): 104 x 250 x 27
  • Waga (g): 720
  • Informacje dodatkowe: Full-duplex and half duplex operation with IEEE 802.3x flow control
  • Informacje dodatkowe: Store and forward; Auto MDI/MID-X
  • Informacje dodatkowe: Dual configuration files; Dual images
  • Informacje dodatkowe: Port-based VLAN; Guest VLAN; Storm control
  • Informacje dodatkowe: Input priority mapping
  • Informacje dodatkowe: Rate limiting per port (ingress/egress)
  • Informacje dodatkowe: Port-based CoS; IP TOS precedence
  • Informacje dodatkowe: Security: IEEE 802.1x,Port security,Layer 2 MAC filtering,BPDU guard,RADIUS
  • Informacje dodatkowe: Security: TACACS+, SSL, Management VLAN, CPU defense engine, DoS prevention
  • Informacje dodatkowe: Layer 2 Multicast: IGMP snooping (v1,v2,v3)
  • Informacje dodatkowe: IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884)
  • Informacje dodatkowe: Neighbor discovery (RFC 4861); Static IPv6 address and prefix length
  • Informacje dodatkowe: Static IPv6 default gateway; IPv6 duplicate address detection
  • Informacje dodatkowe: Discovery: IEEE 802.1 AB LLDP, LLDP-MED
  • Informacje dodatkowe: SNMP v1,v2,v3; RMON (1,2,3,9); ICMP echo/echo reply; Syslog
  • Informacje dodatkowe: MIB: RFC 1213 MIB II, RFC 2819 RMON (group 1,2,3,9), RFC 1215 generic traps
  • Informacje dodatkowe: MIB: RFC 1493 bridge, Private MIB
  • Informacje dodatkowe: Certifications - EMC: CE, FCC, C-Tick, Class B, BSMI CNS13438
  • Informacje dodatkowe: Certifications - Safety: LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1,RoHS
  • Informacje dodatkowe: Forwarding rate (Mpps): 14.88
  • Informacje dodatkowe: Input voltage of AC: 100 - 240 V AC,50/60 Hz
  • Informacje dodatkowe: Fanless
  • Informacje dodatkowe: Temperatura podczas eksploatacji: 0°C do 50°C
  • Informacje dodatkowe: Temperatura podczas przechowywania: od -40°C do 70°C
  • Informacje dodatkowe: MTBF: 801,113 godz.
  • Informacje dodatkowe: Total PoE power budget: 77 W
  • Baza SCIP: Nie
  • Okres rękojmi w miesiącach: Rękojmia Lifetime - zgodnie z zasadami producenta
Dokładamy wszelkich starań, aby informacje o produktach były poprawne i aktualne. W przypadku wątpliwości dotyczących opisu lub specyfikacji prosimy przed zakupem o kontakt z Progress. Można również zapoznać się z informacjami producenta dotyczącymi konkretnego modelu. Niniejsza informacja nie wyłącza ani nie ogranicza ustawowych praw kupującego, w szczególności odpowiedzialności sprzedawcy za niezgodność towaru z umową.