Zyxel GS1900-48-EU0102F

ZYXEL

Zyxel GS1900-48-EU0102F

Producent
ZYXEL
EAN
4718937621255
Kod producenta
GS1900-48-EU0102F
1 508,00 zł1 226,02 zł netto

Cena w PLN zawiera podatek VAT. Sprawdź koszty i terminy dostawy.

Dostępny · 1 szt.

Opis i zastosowanie produktu

Przełącznik GS1900-48 v2, 48P GS1900-48-EU0102F
  • Number of LAN 10/100/1000: 48.000
  • MAC address table: 8000.000, cable
  • Internal bus speed: 100.000, USB-C
  • Packet forwarding rate: 1 x USB-C, 74.000
  • Buffer memory: 1 x USB-C, 525.000
  • Width: 440.000, white
  • Height: 44.000
  • Depth: 200.000
  • Weight: 2.900
  • SFP 1000 Mb/s slots: 2.000
  • VLAN support: 1
  • Type: przełącznik sieciowy, managed
  • Supported protocols: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x flow control, IEEE 802.3az
  • Toggle algorithm: store-and-forward
  • Purpose: for RACK cabinets 19"

Specyfikacja techniczna

  • Producent: ZYXEL
  • Opis ogólny: Switch zarządzalny Zyxel GS1900-48
  • Rodzaj urządzenia przewodowego: Switch zarządzalny
  • Architektura sieci LAN: Gigabit Ethernet
  • Ilość portów: 50
  • Ilość portów RJ-45 10/100MbE: 0 szt.
  • Ilość portów RJ-45 1GbE: 48 szt.
  • Ilość portów SFP 1GbE: 2 szt.
  • Ilość portów COMBO / SFP 1GbE: 0 szt.
  • Ilość portów RJ-45 10GbE: 0 szt.
  • Ilość portów SFP+ 10GbE: 0 szt.
  • Ilość portów COMBO / SFP+ 10GbE: 0 szt.
  • Port PoE: Nie
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.3 10 Base-T (RJ45)
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.3u 100 Base-T (RJ45)
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.3ab 1000 Base-T (RJ45)
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.3x Flow control
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.3az Green Ethernet / Energy-Efficient Ethernet (EEE)
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.1p Priorytetyzacja ruchu
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.1D STP (Spanning Tree Protocol)
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.1S Multiple Spanning Tree Protocol (MSTP)
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.3ad Link Aggregation Control Protocol (LACP)
  • Obsługiwane protokoły / Zgodność z normami: IEEE 802.1Q VLAN (Virtual Local Area Network - Dot1q)
  • Rozmiar tablicy MAC adresów: 8000 Bajty
  • Zarządzanie przez WWW (Smart): Tak
  • Przepustowość (Gb/s): 100.0
  • Ramka Jumbo (Bajt): 9000
  • Bufor pamięci: 1500 KB
  • Typ obudowy: Rack 1U
  • Wymiary [G x S x W] (mm): 200 x 440 x 44
  • Waga (g): 2900
  • Informacje dodatkowe: Full-duplex and half duplex operation with IEEE 802.3x flow control
  • Informacje dodatkowe: Store and forward; Auto MDI/MID-X
  • Informacje dodatkowe: Dual configuration files; Dual images
  • Informacje dodatkowe: Port-based VLAN; Guest VLAN; Storm control
  • Informacje dodatkowe: Input priority mapping
  • Informacje dodatkowe: Rate limiting per port (ingress/egress)
  • Informacje dodatkowe: Port-based CoS; IP TOS precedence
  • Informacje dodatkowe: Security: IEEE 802.1x,Port security,Layer 2 MAC filtering,BPDU guard,RADIUS
  • Informacje dodatkowe: Security: TACACS+, SSL, Management VLAN, CPU defense engine, DoS prevention
  • Informacje dodatkowe: Layer 2 Multicast: IGMP snooping (v1,v2,v3)
  • Informacje dodatkowe: IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884)
  • Informacje dodatkowe: Neighbor discovery (RFC 4861); Static IPv6 address and prefix length
  • Informacje dodatkowe: Static IPv6 default gateway; IPv6 duplicate address detection
  • Informacje dodatkowe: Discovery: IEEE 802.1 AB LLDP, LLDP-MED
  • Informacje dodatkowe: SNMP v1,v2,v3; RMON (1,2,3,9); ICMP echo/echo reply; Syslog
  • Informacje dodatkowe: MIB: RFC 1213 MIB II, RFC 2819 RMON (group 1,2,3,9), RFC 1215 generic traps
  • Informacje dodatkowe: MIB: RFC 1493 bridge, Private MIB
  • Informacje dodatkowe: Certifications - EMC: CE, FCC, C-Tick, Class A, BSMI CNS13438
  • Informacje dodatkowe: Certifications - Safety: LVD EN60950-1, BSMI CNS14336-1, RoHS
  • Informacje dodatkowe: Forwarding rate (Mpps): 74
  • Informacje dodatkowe: Input voltage of AC: 100 - 240 V AC,50/60 Hz
  • Informacje dodatkowe: Temperatura podczas eksploatacji: 0°C do 50°C
  • Informacje dodatkowe: Temperatura podczas przechowywania: od -40°C do 70°C
  • Informacje dodatkowe: MTBF: 229,313 godz.
  • Baza SCIP: Nie
  • Okres rękojmi w miesiącach: Rękojmia Lifetime - zgodnie z zasadami producenta
  • Strona o towarze: http://www.zyxel.com/pl/pl/products_services/gs1900_series.shtml
Dokładamy wszelkich starań, aby informacje o produktach były poprawne i aktualne. W przypadku wątpliwości dotyczących opisu lub specyfikacji prosimy przed zakupem o kontakt z Progress. Można również zapoznać się z informacjami producenta dotyczącymi konkretnego modelu. Niniejsza informacja nie wyłącza ani nie ogranicza ustawowych praw kupującego, w szczególności odpowiedzialności sprzedawcy za niezgodność towaru z umową.